	
<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de"> <!--<![endif]-->

<head>
<title>N-Altstadt, N&uuml;rnberg: Der N&uuml;rnberger Christkindlesmarkt im Wandel der Zeit - Bild 1 - 1933: R&uuml;ckkehr auf den Hauptmarkt  - christkindlesmarkt.de</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="Description" content="Der N&uuml;rnberger Christkindlesmarkt geh&ouml;rt zu den &auml;ltesten Weihnachtsm&auml;rkten in Deutschland. Seine Wurzeln reichen zur&uuml;ck bis zur Mitte des 16. Jahrhunderts. Jedes Jahr kommen Besucher aus den verschiedensten L&auml;ndern dieser Erde und verfallen dem N&uuml;rnberger Budenzauber. Unsere Bildergalerie zeigt den Christkindlesmarkt im Wandel der Zeit von 1933 bis heute." />
<meta name="news_keywords" content="N-Altstadt, N&uuml;rnberg, christkindlesmarkt.de" />
<meta name="Author" content="christkindlesmarkt.de, Nürnberg, Germany" />
<meta name="Copyright" content="christkindlesmarkt.de, Nürnberg, Germany" />
<meta name="Email" content="info@nordbayern.de" />
<meta name="Robots" content="INDEX,FOLLOW" />
<meta name="Date" content="2017-11-28T23:10:08+02:00" />
<meta name="MSSmartTagsPreventParsing" content="true" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="de" />	
<meta http-equiv="Imagetoolbar" content="no" />
<meta http-equiv="Content-Script-Type" content="text/javascript" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<meta property="fb:page_id" content="218038854668" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Der N&uuml;rnberger Christkindlesmarkt im Wandel der Zeit" />
<meta property="og:description" content="Der N&uuml;rnberger Christkindlesmarkt geh&ouml;rt zu den &auml;ltesten Weihnachtsm&auml;rkten in Deutschland. Seine Wurzeln reichen zur&uuml;ck bis zur Mitte des 16. Jahrhunderts. Jedes Jahr kommen Besucher aus den verschiedensten L&auml;ndern dieser Erde und verfallen dem N&uuml;rnberger Budenzauber. Unsere Bildergalerie zeigt den Christkindlesmarkt im Wandel der Zeit von 1933 bis heute." />
<meta property="og:locale" content="de_DE" /> 
<meta property="og:url" content="http://www.christkindlesmarkt.de/cm/2.6697/der-nurnberger-christkindlesmarkt-im-wandel-der-zeit-1.302429" />
<meta property="og:image" content="http://images.nordbayern.de/image/policy:1.302456:1507210549/1381394647.jpg?f=16%3A9&h=320&m=FIT&w=600&$p$f$h$m$w=9220aa5"/>
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta name="viewport" content="width=device-width,user-scalable=no,initial-scale=1.0,maximum-scale=1.0, minimum-scale=1.0" /> 
<link rel="apple-touch-icon" href="/img/ckm/apple-touch-icon-ckm.png"/>
<style>@font-face{font-family:'Love Ya Like A Sister';font-style:normal;font-weight:400;src:local('Love Ya Like A Sister Regular'),local('LoveYaLikeASister-Regular'),url('/font/ckm/loveyalikaasisterregular-12.6.7.woff')format('woff');}@font-face{font-family:'Muli';font-style:normal;font-weight:300;src:local('Muli Light'),local('Muli-Light'),url('/font/ckm/mulilight-12.6.7.woff')format('woff');}@font-face{font-family:'Muli';font-style:normal;font-weight:400;src:local('Muli'),url('/font/ckm/muli-12.6.7.woff')format('woff');}</style>
<style>@font-face{font-family:'FontAwesome';src:url('/font/ckm/fontawesome-webfont-12.6.7.eot');src:url('/font/ckm/fontawesome-webfont-12.6.7.eot?#iefix')format('eot'),url('/font/ckm/fontawesome-webfont-12.6.7.woff')format('woff'),url('/font/ckm/fontawesome-webfont-12.6.7.ttf')format('truetype'),url('/font/ckm/fontawesome-webfont-12.6.7.svg#FontAwesome')format('svg');font-weight:normal;font-style:normal;}</style>
<link rel="stylesheet" href="/css/ckm/grid-12.6.7.css">
<link rel="stylesheet" href="/css/ckm/complete-12.6.7.css">
<link rel="stylesheet" href="/css/ckm/font-awesome-12.6.7.css">
<script type="text/javascript" src="/js/ckm/libs/modernizr-2.0.6-12.6.7.js"></script>
<script type="text/javascript" src="/js/ckm/jquery-1.7.1-12.6.7.js"></script>  
<script type="text/javascript" src="/js/ckm/jquery.validate-1.11.1-12.6.7.js"></script> 
<script type="text/javascript" src="/js/ckm/shadowbox-12.6.7.js"></script> 
<script type="text/javascript" src="/js/ckm/common-12.6.7.js"></script>
<script type="text/javascript" src="/js/ckm/plugins-12.6.7.js"></script>
<script type="text/javascript" src="/js/ckm/swfobject-12.6.7.js"></script>
<script type="text/javascript" src="/js/ckm/membership-12.6.7.js"></script>
<script type="text/javascript" src="/js/ckm/jquery.socialshareprivacy-12.6.7.js"></script>
<script type="text/javascript" src="/js/multisite/lazyload/lazyload-0.4.1-12.6.7.js"></script>
<script type="text/javascript" src="/js/multisite/mediaproxy/mediaproxy-12.6.7.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" src="http://survey.christkindlesmarkt.de/generic/js/general.js"></script>
<script type="text/javascript">
//<![CDATA[
	Shadowbox.init({
      	overlayColor:'#808080',
      	players: ["html","iframe"],
      	handleOversize: "resize"
  	});
//]]>
</script>
<link rel="shortcut icon" type="image/x-icon" href="/img/ckm/favicon_ckm.ico" />
</head>

<body>
	<div id="mobile" class="mobile"></div>
  <div id="web" class="web"></div>
  <script type="text/javascript">
  /* start:nbcropmark_szm_vars */
  var kennung = "nordbay";
  var frabo = "in";
  var ivw_cp = "CKM_Home";
  /* end:nbcropmark_szm_vars */
  /* start:nbcropmark_szm_vars_mobile */
  try {
  	if (jQuery('#tablet').is(':visible') || jQuery('#smartphone').is(':visible') || jQuery('#mobile').is(':visible') || jQuery('#smallView').is(':visible')) {
	  	kennung = "mobnordb";
		frabo = "mo";
	} else if(typeof isIframe !== undefined && (jQuery("#tablet",parent.document).is(':visible') || jQuery("#smartphone",parent.document).is(':visible') || jQuery("#mobile",parent.document).is(':visible') || jQuery("#smallView",parent.document).is(':visible'))){
		kennung = "mobnordb";
		frabo = "mo";
    }
  } catch (e)  {
    // Permission denied Error by parent.document
  }
  /* end:nbcropmark_szm_vars_mobile */
</script>
<!-- start:nbcropmark_szm -->
<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
    "st":kennung,
    "cp":ivw_cp,
  	    "sv":"ke"
  	    }
    iom.c(iam_data,1);
</script>
<!--/SZM VERSION="2.0" --> 
<!-- end:nbcropmark_szm -->
      	<!-- mobile nav -->
<nav class="mobile">
    <div class="search-mobile">
                        <form method="post" id="searchform-mobile" class="search-form-mobile" action="/servletsearchaction/ckm">
            <input name="query" id="search-mobile" type="text" class="grid_20 push_2"> 
            <input id="search-image-mobile" class="searchformbutton-mobile grid_15 push_1" type="button" value="suchen">
        </form>
		<br class="clear" />
    </div>
	<ul>
		    					      	        	        	  <li class="nav11"><a class="" href="/das-christkind">Das Christkind</a>			
			        		<ul class="nav2mobile">
        									          			  			            		  		            		  									<li><a class="" href="/das-christkind/christkind-rebecca-ammon">Christkind Rebecca Ammon</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/das-christkind/so-wird-man-christkind">So wird man Christkind</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/das-christkind/ehemalige-christkinder">Ehemalige Christkinder</a></li>
																		            	</ul>
      		      	  </li>
      	  									      	        	        	  <li class="nav12"><a class="" href="/der-markt">Der Markt</a>			
			        		<ul class="nav2mobile">
        									          			  			            		  		            		  									<li><a class="" href="/der-markt/die-eroeffnung">Die Eröffnung</a></li>
																								          			  			            		  		            		  																		<li><a class="" href="/der-markt/?budenplan=1">Budenplan</a></li> 										
																																          			  			            		  		            		  									<li><a class="" href="/der-markt/budensuche">Budensuche</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/der-markt/erlebniswege">Erlebniswege</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/der-markt/veranstaltungen">Veranstaltungen</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/der-markt/geschichte-des-marktes">Geschichte des Marktes</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/der-markt/markt-der-partnerstaedte">Markt der Partnerstädte</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/der-markt/nachhaltigkeit">Nachhaltigkeit</a></li>
																		            	</ul>
      		      	  </li>
      	  									      	        	        	  <li class="nav13"><a class="" href="/ihr-besuch">Ihr Besuch</a>			
			        		<ul class="nav2mobile">
        									          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/anreise">Anreise</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/reiseangebote">Reiseangebote</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/tipps">Tipps</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/touren">Touren</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/kirchen">Kirchen</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/museen">Museen</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/essen-trinken">Essen & Trinken</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/ihr-besuch/shoppen-schenken">Shoppen & Schenken</a></li>
																		            	</ul>
      		      	  </li>
      	  									      	        	        	  <li class="nav14"><a class="" href="/fuer-kinder">Für Kinder</a>			
			        		<ul class="nav2mobile">
        									          			  			            		  		            		  									<li><a class="" href="/fuer-kinder/kinderweihnacht">Kinderweihnacht</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/fuer-kinder/sternenhaus">Sternenhaus</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/fuer-kinder/lichterzug">Lichterzug</a></li>
																								          			  			            		  		            		  									<li><a class="" href="/fuer-kinder/postkutsche">Postkutsche</a></li>
																		            	</ul>
      		      	  </li>
      	  																																														<li><a href="http://www.nuernberg.de/internet/pr/christkindlesmarkt_presse.html" target="_blank">Presse</a></li>
							<li><a href="http://tourismus.nuernberg.de/reiseindustrie/christkindlesmarkt.html?pk_campaign=Reiseindustrie_CKM&pk_kwd=christkindlesmarkt_de" target="_blank">Reiseveranstalter</a></li>		
				          <li><a href="/service/kontakt-1.2209598">Kontakt</a></li>
				          <li><a href="/service/impressum-1.2209599">Impressum</a></li>
				          <li><a href="/service/datenschutzhinweise-1.2209600">Datenschutzhinweise</a></li>
					<li>
        <span class="mobile-flag"><a href="http://www.christkindlesmarkt.de/en/"><img src="/img/ckm/ic-uk-mobile.png" /></a></span>
        <span class="mobile-flag"><a href="/"><img src="/img/ckm/ic-ger-mobile.png" /></a></span>
        <br class="clear" />
    	</li>
   </ul>
</nav>
<!-- mobile nav -->	
  <!-- /main-->
  <div class="container_40 wrapper">
      <!-- nav-->
<div id="nav">
	        			<nav class="logo-claim grid_40">
    	<a href="/"></a>
    	<a href="/" class="grid_7 logo"></a>
        <a href="/" class="grid_12 prefix_7 claim"></a>
       
        <span class="grid_13 prefix_2 web">
        	<div class="subnavi grid_27">
            	<ul>
            		            			<li class="ext-links"><a href="http://www.nuernberg.de/internet/pr/christkindlesmarkt_presse.html" target="_blank">Presse</a><span>auf nuernberg.de</span></li>
            		            		            			<li class="ext-links"><a href="http://tourismus.nuernberg.de/reiseindustrie/christkindlesmarkt.html?pk_campaign=Reiseindustrie_CKM&pk_kwd=christkindlesmarkt_de" target="_blank">Reiseveranstalter</a><span>auf tourismus.nuernberg.de</span></li>		
            						</ul>
            </div>
        	<a href="http://www.christkindlesmarkt.de/en/"><img src="/img/ckm/ic-uk.png" /></a>
            <a href="/"><img src="/img/ckm/ic-ger.png" /></a>            
        </span>
        <a href="#" class="mobile grid_19 openMobileMenu"><span class="right"><i class="icon-reorder icon-large"></i></span></a>
        <figure class="nbg-logo">
    		<a href="https://www.nuernberg.de/internet/stadtportal/index.html" target="_blank"><img src="/img/ckm/nuernberg-logo.png" /></a>
        </figure>
    </nav>
			<nav class="web grid_100">
	    <div class="rippon-links"><img src="/img/ckm/rippon-l.png" /></div>
     	<ul class="menu">
     				    							  		      		  		    			  	<li class="nav11">
    			  		<a class="" href="/das-christkind">Das Christkind</a>			
    					    						<ul class="nav2">
    																      					  				  										  																					<li><a class="" href="/das-christkind/christkind-rebecca-ammon">Christkind Rebecca Ammon</a></li>
																																				      					  				  										  																					<li><a class="" href="/das-christkind/so-wird-man-christkind">So wird man Christkind</a></li>
																																				      					  				  										  																					<li><a class="" href="/das-christkind/ehemalige-christkinder">Ehemalige Christkinder</a></li>
																											        					</ul>
    					    			  	</li>
    			  							  								  		      		  		    			  	<li class="nav12">
    			  		<a class="" href="/der-markt">Der Markt</a>			
    					    						<ul class="nav2">
    																      					  				  										  																					<li><a class="" href="/der-markt/die-eroeffnung">Die Eröffnung</a></li>
																																				      					  				  										  										  											  												<li><a class="" href="/der-markt/?budenplan=1">Budenplan</a></li> 										
  											  																																				      					  				  										  																					<li><a class="" href="/der-markt/budensuche">Budensuche</a></li>
																																				      					  				  										  																					<li><a class="" href="/der-markt/erlebniswege">Erlebniswege</a></li>
																																				      					  				  										  																					<li><a class="" href="/der-markt/veranstaltungen">Veranstaltungen</a></li>
																																				      					  				  										  																					<li><a class="" href="/der-markt/geschichte-des-marktes">Geschichte des Marktes</a></li>
																																				      					  				  										  																					<li><a class="" href="/der-markt/markt-der-partnerstaedte">Markt der Partnerstädte</a></li>
																																				      					  				  										  																					<li><a class="" href="/der-markt/nachhaltigkeit">Nachhaltigkeit</a></li>
																											        					</ul>
    					    			  	</li>
    			  							  								  		      		  		    			  	<li class="nav13">
    			  		<a class="" href="/ihr-besuch">Ihr Besuch</a>			
    					    						<ul class="nav2">
    																      					  				  										  																					<li><a class="" href="/ihr-besuch/anreise">Anreise</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/reiseangebote">Reiseangebote</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/tipps">Tipps</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/touren">Touren</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/kirchen">Kirchen</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/museen">Museen</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/essen-trinken">Essen & Trinken</a></li>
																																				      					  				  										  																					<li><a class="" href="/ihr-besuch/shoppen-schenken">Shoppen & Schenken</a></li>
																											        					</ul>
    					    			  	</li>
    			  							  								  		      		  		    			  	<li class="nav14">
    			  		<a class="" href="/fuer-kinder">Für Kinder</a>			
    					    						<ul class="nav2">
    																      					  				  										  																					<li><a class="" href="/fuer-kinder/kinderweihnacht">Kinderweihnacht</a></li>
																																				      					  				  										  																					<li><a class="" href="/fuer-kinder/sternenhaus">Sternenhaus</a></li>
																																				      					  				  										  																					<li><a class="" href="/fuer-kinder/lichterzug">Lichterzug</a></li>
																																				      					  				  										  																					<li><a class="" href="/fuer-kinder/postkutsche">Postkutsche</a></li>
																											        					</ul>
    					    			  	</li>
    			  							  							  							  							  							  							  							  			  	<li class="navSearch">
           				      			      			      			      	<a class="" href="#" onclick="return false;"></a>
               	<form method="post" id="searchform" class="search-form" action="/servletsearchaction/ckm">
	          		<input name="query" id="search" type="text" placeholder="suchen"> 
	          		<input id="search-image" class="searchformbutton" type="submit" value="suchen">
		      	</form>
            </li>
    	</ul>
     	<div class="rippon-rechts"><img src="/img/ckm/rippon-r.png" /></div>
	</nav>
</div>
<!-- /nav-->
<br class="clear" />
      <!-- contentBody -->
      	<!-- left and right Column Topmodul XL Animated -->
  	  			<div class="powerby">
			<a href="http://www.nordbayern.de/"><img src="/img/ckm/logo-nb.png" /></a>
          	<p>powered by</p>
        </div>
	  	
            		          					  		    
        <article>
			  		      		                              			  	          		              
          <div id="gallery">
    			                   			          	                                                              				  				  <a name="ancTitle"></a>
				  <h1 class="grid_26 push_7">1933: Rückkehr auf den Hauptmarkt </h1>
                                        					  <figure class="grid_26 push_7">
    				  	    	    	    	    		    		    					<span id="22426872778553475_83947693"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872778553475_83947693");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.2527651:1507210406/3509368295.jpg?f=4%3A3&h=960&m=FIT&w=1800&$p$f$h$m$w=2674a6d' width='100%' alt='1933: Rückkehr auf den Hauptmarkt ' style='width: 100%; margin-left: 0%;' title='1933: Rückkehr auf den Hauptmarkt ' class='IMGview lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		                          
  					                
						<a title="vorheriges Bild" href="?offset=27#ancTitle" onClick="return false;"><img src="/img/ckm/last-img.png" class="lastIMG" /></a>
						<a title="n&auml;chstes Bild" href="?offset=1#ancTitle" onClick="return false;"><img src="/img/ckm/next-img.png" class="nextIMG" /></a>
    					        				<figcaption>
            				<p class="grid_40">
            				  <span class="bu">
            					Aus dem Jahr 1628 stammt die erste schriftliche Erwähnung des Nürnberger Christkindlesmarkts. Im 19. Jahrhundert verlor er allerdings mehr und mehr an Bedeutung und musste unter anderem auf die Insel Schütt ausweichen. 1933 kehrte der Christkindlesmarkt dann auf den Hauptmarkt zurück. Gleichzeitig hatte die Figur des Christkindes ihren ersten Auftritt.
            					            					  <span class="credit">&copy; Stadtarchiv Nürnberg / Hochbauamt
            						
            					  </span>
            					            				  </span>
                     </p>
        					<br class="clear">
        				</figcaption>
    					    			      </figure>
										<br class="clear"/>
    				                                    <!-- module pager bottom -->
                  <div class="pager grid_26 push_7">
                    <ul>
                          					<li class="grid_15">
                                                                                                                         &nbsp;
                                                                            					</li>
                          				  <li class="grid_10 pagerMitte"><span class='bold'>1</span> von <span class='bold'>28</span></li>
                                                  					<li class="grid_15 right">
                          <a class="right fast-forward ffw" href="?offset=27#ancTitle" title="letztes Bild"><span><i class="icon-fast-forward"></i></span></a>
                          <a class="right forward" href="?offset=1#ancTitle" title="n&auml;chstes Bild"><span><i class="icon-forward"></i></span></a>
    					</li>
					  					  <br class="clear"> 
                    </ul>
                  </div>
                  <!-- /module pager bottom -->
				  <!-- toolbar -->
        		                    <!-- toolbar -->
<script type="text/javascript">
    jQuery(document).ready(function($){
      if($('#socialshareprivacy').length > 0){
        $('#socialshareprivacy').socialSharePrivacy(); 
      }
    });
</script>
<div class="toolbar grid_26 push_7">
	<div class="grid_6">
      						<a href="/artikel-versenden?urltosend=aHR0cDovL3d3dy5jaHJpc3RraW5kbGVzbWFya3QuZGUvZGVyLW51cm5iZXJnZXItY2hyaXN0a2luZGxlc21hcmt0LWltLXdhbmRlbC1kZXItemVpdC0xLjMwMjQyOT9yc3NQYWdlPWJtOXlaR0poZVdWeWJpNWtaUT09&title=RGVyIE7DvHJuYmVyZ2VyIENocmlzdGtpbmRsZXNtYXJrdCBpbSBXYW5kZWwgZGVyIFplaXQ="><i class="icon-envelope-alt"></i></a>
          </div>
	<div id="socialshareprivacy" class="grid_32"></div>
</div>
<!-- /toolbar -->  		          <!-- /toolbar -->
            </div>
        <!-- weitere slideshows -->
				      		      					        <br class="clear" />
  <a name="ancMore"></a>
  <div class="moreSlideshows">
  <h3 class="grid_40">Weitere Bildergalerien auf christkindlesmarkt.de</h3>

  
  <!-- weitere Slideshow -->
  <div class="grid_19 suffix_2">
          				          <a href="/das-christkind/ehemalige-christkinder/alle-nurnberger-christkinder-damals-und-heute-1.2227587">
            	    	    	    	    		    		    					<span id="22426872787641645_293594865"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872787641645_293594865");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.4777033:1504350469/neu.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=c0cb7ad' width='100%' alt='Kostümprobe Nürnberger Christkind 2015' style='' title='Kostümprobe Nürnberger Christkind 2015' class='grid_12 moreSlideshowsFIRST lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                				          <a href="/das-christkind/ehemalige-christkinder/alle-nurnberger-christkinder-damals-und-heute-1.2227587">
            	    	    	    	    		    		    					<span id="22426872788681133_75223690"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872788681133_75223690");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.2227635:1495834693/Inge_Eichenseer.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=999b0d8' width='100%' alt='gesperrt/nur Christkindlesmarkt.de' style='' title='gesperrt/nur Christkindlesmarkt.de' class='grid_12 suffix_2 prefix_2 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                		          <a href="/das-christkind/ehemalige-christkinder/alle-nurnberger-christkinder-damals-und-heute-1.2227587">
            	    	    	    	    		    		    					<span id="22426872789674319_469598556"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872789674319_469598556");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.4660455:1503395168/Christkind.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=871f68b' width='100%' alt='Christkind' style='' title='Christkind' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
              <h4 class="grid_40"><a href="/das-christkind/ehemalige-christkinder/alle-nurnberger-christkinder-damals-und-heute-1.2227587">Alle Nürnberger Christkinder damals und heute</a></h4>
    <p class="grid_40">Seit 1948 gibt es das Nürnberger Christkind. Die Bildergalerie zeigt alle Christkinder der vergangenen Jahre, die in der Vorweihnachtszeit ihre goldenen Flügel über der Stadt aus Holz und Tuch ausbreiten durften.</p>
  </div>
  <!-- /weitere Slideshow -->
    
  <!-- weitere Slideshow -->
  <div class="grid_19">
          				          <a href="/der-markt/budenplan/das-nikolaushaus-auf-der-nurnberger-kinderweihnacht-1.6770167">
            	    	    	    	    		    		    					<span id="22426872791195766_2014996626"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872791195766_2014996626");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6770176:1508410438/Nikolaushaus_Kinderweihnacht_Rainer_Klaus2.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=2fb3221' width='100%' alt='Nikolaushaus auf der Kinderweihnacht' style='' title='Nikolaushaus auf der Kinderweihnacht' class='grid_12 moreSlideshowsFIRST lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                				          <a href="/der-markt/budenplan/das-nikolaushaus-auf-der-nurnberger-kinderweihnacht-1.6770167">
            	    	    	    	    		    		    					<span id="22426872792217822_2065773204"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872792217822_2065773204");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6770172:1508410350/Nikolaushaus_Kinderweihnacht_Rainer_Klaus.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=c64d677' width='100%' alt='Nikolaushaus auf der Kinderweihnacht' style='' title='Nikolaushaus auf der Kinderweihnacht' class='grid_12 suffix_2 prefix_2 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                		          <a href="/der-markt/budenplan/das-nikolaushaus-auf-der-nurnberger-kinderweihnacht-1.6770167">
            	    	    	    	    		    		    					<span id="22426872793267153_1789097936"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872793267153_1789097936");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6770177:1508410492/Nikolaushaus_Kinderweihnacht_Rainer_Klaus3.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=3b30d96' width='100%' alt='Nikolaushaus auf der Kinderweihnacht' style='' title='Nikolaushaus auf der Kinderweihnacht' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
              <h4 class="grid_40"><a href="/der-markt/budenplan/das-nikolaushaus-auf-der-nurnberger-kinderweihnacht-1.6770167">Das Nikolaushaus auf der Nürnberger Kinderweihnacht</a></h4>
    <p class="grid_40">Der Nikolaus sitzt in seinem festlich geschmückten Haus und bittet alle Kinder zur Audienz. Man muss aber keine Angst haben: dieser gute Nikolaus hat viel Geduld mit den Kleinen und beantwortet gerne alle Fragen, die ihm gestellt werden. </p>
  </div>
  <!-- /weitere Slideshow -->
  
  <!-- weitere Slideshow -->
  <div class="grid_19 suffix_2">
          				          <a href="/der-markt/budenplan/das-bruder-aktivspielhaus-1.6770142">
            	    	    	    	    		    		    					<span id="22426872794665960_161052105"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872794665960_161052105");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6770146:1508409853/KW_Bruder_Berny_Meyer2.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=e5b944d' width='100%' alt='Das BRUDER Aktivspielhaus' style='' title='Das BRUDER Aktivspielhaus' class='grid_12 moreSlideshowsFIRST lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                				          <a href="/der-markt/budenplan/das-bruder-aktivspielhaus-1.6770142">
            	    	    	    	    		    		    					<span id="22426872795651745_1730045470"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872795651745_1730045470");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6770143:1508409696/KW_Bruder_Berny_Meyer.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=4fae5c0' width='100%' alt='Das BRUDER Aktivspielhaus' style='' title='Das BRUDER Aktivspielhaus' class='grid_12 suffix_2 prefix_2 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
              <h4 class="grid_40"><a href="/der-markt/budenplan/das-bruder-aktivspielhaus-1.6770142">Das BRUDER Aktivspielhaus</a></h4>
    <p class="grid_40">Viele neue und originelle Spielideen warten darauf, von euch entdeckt zu werden.</p>
  </div>
  <!-- /weitere Slideshow -->
    
  <!-- weitere Slideshow -->
  <div class="grid_19">
          				          <a href="/der-markt/budenplan/mitmachbude-brandmalerei-1.6769912">
            	    	    	    	    		    		    					<span id="22426872797045086_2138257928"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872797045086_2138257928");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.3945281:1500697127/Kinderweihnacht_13_%25C2%25A9Steffen_Oliver_Riese_068_bea.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=16a0b5f' width='100%' alt='Mitmachbude Brandmalerei ' style='' title='Mitmachbude Brandmalerei ' class='grid_12 moreSlideshowsFIRST lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                				          <a href="/der-markt/budenplan/mitmachbude-brandmalerei-1.6769912">
            	    	    	    	    		    		    					<span id="22426872798017811_1306536585"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872798017811_1306536585");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.2407192:1496185365/2070223024.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=46e27c2' width='100%' alt='Auf der Kinderweihnacht: Mitmachbude Brandmalerei' style='' title='Auf der Kinderweihnacht: Mitmachbude Brandmalerei' class='grid_12 suffix_2 prefix_2 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
                		          <a href="/der-markt/budenplan/mitmachbude-brandmalerei-1.6769912">
            	    	    	    	    		    		    					<span id="22426872798975196_1289138382"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872798975196_1289138382");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img data-src='http://images.nordbayern.de/image/policy:1.6769936:1508406401/KW_Brandmalerei_Berny_Meyer2.jpg?f=4%3A3&h=90&m=FIT&w=120&$p$f$h$m$w=9f0c763' width='100%' alt='Mitmachbude Brandmalerei' style='' title='Mitmachbude Brandmalerei' class='grid_12 lazy' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  	          </a>
              <h4 class="grid_40"><a href="/der-markt/budenplan/mitmachbude-brandmalerei-1.6769912">Mitmachbude Brandmalerei</a></h4>
    <p class="grid_40">Auf der Nürnberger Kinderweihnacht können bei der Brandmalerei von Johann Strauß Holz und Leder in verschiedenen Formen selbst beschriftet werden. </p>
  </div>
  <!-- /weitere Slideshow -->

  </div>
    									        <!-- /weitere slideshows -->
        </article>
			  	    
  <br clear="all" />
  
    
<br class="clear" />
      <!-- /contentBody -->
       	    	<div id="mainadcontainer" class="grid_100 Adcontainer">
	  		<div class="Adcontainer-l"></div>
	    	<div class="Adspacer"></div>
	    													<div id="div-ad-footer-1" class="Adcontainer-s">
													<a href="http://go.nuernberg.de/74d07c3b" target="_blank">
							                    	                        	    	    	    	    		    		    					<span id="22426872800351935_1452264857"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872800351935_1452264857");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6682603:1506510198/ckm_gerstacker_neu.png?f=16%3A9&h=80&m=FIT&w=150&$p$f$h$m$w=e777b1f' width='150' alt='Logo Gerstacker CKM' style='' title='Logo Gerstacker CKM' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		                    													</a>
											</div>
                						      		<div class="Adspacer"></div>
      											        	<div id="div-ad-footer-2" class="Adcontainer-s">
													<a href="http://go.nuernberg.de/d464986b" target="_blank">
							                    	                        	    	    	    	    		    		    					<span id="22426872801114534_1012724475"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872801114534_1012724475");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.5145795:1506118389/ckm_maerkte.gif?f=16%3A9&h=80&m=FIT&w=150&$p$f$h$m$w=1d4e854' width='150' alt='CKM_Ad_Maerkte' style='' title='CKM_Ad_Maerkte' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		                    													</a>
											</div>
										      		<div class="Adspacer"></div>
      											       		<div id="div-ad-footer-3" class="Adcontainer-s">
													<a href="http://go.nuernberg.de/fde7b55b" target="_blank">
							                    	                        	    	    	    	    		    		    					<span id="22426872801863915_1710586670"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872801863915_1710586670");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.5145793:1506118377/ckm_bratwurst.gif?f=16%3A9&h=80&m=FIT&w=150&$p$f$h$m$w=a039ca7' width='150' alt='CKM_Ad_Bratwurst' style='' title='CKM_Ad_Bratwurst' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		                    													</a>
											</div>
                						      		<div class="Adspacer"></div>
      											        	<div id="div-ad-footer-4" class="Adcontainer-s">
													<a href="http://go.nuernberg.de/1640c69d" target="_blank">
							                    	                        	    	    	    	    		    		    					<span id="22426872802640626_1519068828"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872802640626_1519068828");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6785845:1508767967/ctz_rgb.png?f=16%3A9&h=80&m=FIT&w=150&$p$f$h$m$w=829181f' width='150' alt='CTZ' style='' title='CTZ' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		                    													</a>
											</div>
                						      		<div class="Adspacer"></div>
      										        		<div id="div-ad-footer-5" class="Adcontainer-s">
													<a href="http://go.nuernberg.de/64f2a9df" target="_blank">
							                    	                        	    	    	    	    		    		    					<span id="22426872803407779_1983913253"></span>
		<script type="text/javascript">
			var currentSpan = jQuery("#22426872803407779_1983913253");
			if (currentSpan != undefined)
				appendImageTagToParent(currentSpan, handleImageTagForMediaproxy(currentSpan, "<img src='http://images.nordbayern.de/image/policy:1.6682103:1506509754/NUE_Logo_blau_150x80px_neu.png?f=16%3A9&h=80&m=FIT&w=150&$p$f$h$m$w=7445ad0' width='150' alt='Logo Nürnberger Versicherung CKM' style='' title='Logo Nürnberger Versicherung CKM' class='' />", "images.nordbayern.de", "http://mediaproxy.nordbayern.de/v3/image"));
    	</script>
        	  		                    													</a>
											</div>
											      	<div class="Adspacer"></div>
	      	<div class="Adcontainer-r"></div>
	      	<br class="clear" /> 
    	</div>
	  		<script type="text/javascript" src="/js/multisite/fitvids/jquery.fitvids-12.6.7.js"></script>
<script>jQuery(".container_40").fitVids();</script>  		<footer>
	<div class="footer-toolbar grid_10">&nbsp;</div>
			<img src="/img/ckm/weihnachtsstadt.png" width="100%" class="grid_14 prefix_3" />
	
	<br class="clear" />
  <ul class="grid_20 prefix_10">
		      <li class="grid_13"><a href="/service/kontakt-1.2209598">Kontakt</a></li>
				      <li class="grid_13"><a href="/service/impressum-1.2209599">Impressum</a></li>
				      <li class="grid_13"><a href="/service/datenschutzhinweise-1.2209600">Datenschutzhinweise</a></li>
		  </ul>
  <br class="clear" /> 
</footer>
  </div><!-- /main-->
  <br class="clear" />
    <script type="text/javascript" src="//tag.aticdn.net/582425/smarttag.js"></script>
<script type="text/javascript" src="/js/multisite/atinternet/atinternet-12.6.7.js"></script>
<script type="text/javascript">
	atInternetTag.page.set({
					name: encodeURIComponent("Bildergalerie: Der Nürnberger Christkindlesmarkt im Wandel der Zeit"),
				level2: level2Id("", false, false, false, true, false, false)
	});
	var view;
	if(jQuery('.mobile').is(':visible'))
	  	view="Mobilesite";
	else
	  	view="Website";
	atInternetTag.customVars.set({
		site: {
															1:'[' + (('') ? encodeURIComponent('') : '') + ']',
																2:'[' + (('') ? encodeURIComponent('') : '') + ']',
																3:'[' + (('') ? encodeURIComponent('') : '') + ']',
																4:'[' + ((view) ? encodeURIComponent(view) : '') + ']',
																5:'[' + (('') ? encodeURIComponent('') : '') + ']',
																6:'[' + (('Bildergalerie') ? encodeURIComponent('Bildergalerie') : '') + ']',
																7:'[' + (('Nürnberg') ? encodeURIComponent('Nürnberg') : '') + ']',
																8:'[' + (('') ? encodeURIComponent('') : '') + ']',
																9:'[' + (('') ? encodeURIComponent('') : '') + ']',
																10:'[' + (('') ? encodeURIComponent('') : '') + ']',
																11:'[' + (('') ? encodeURIComponent('') : '') + ']',
																12:'[' + (('') ? encodeURIComponent('') : '') + ']',
																13:'[' + (('') ? encodeURIComponent('') : '') + ']',
																14:'[' + (('') ? encodeURIComponent('') : '') + ']',
																15:'[' + (('') ? encodeURIComponent('') : '') + ']',
																16:'[' + (('') ? encodeURIComponent('') : '') + ']',
																17:'[' + (('') ? encodeURIComponent('') : '') + ']',
																18:'[' + (('') ? encodeURIComponent('') : '') + ']',
																19:'[' + encodeURIComponent(document.location.href.split("//")[1]) + ']',
																20:'[' + encodeURIComponent(document.referrer.split("//")[1]) + ']'	
									}
	});	
		atInternetTag.dispatch();
</script>  </body>
</html>